COLT ADDICTION

Forum pour passionées de Colt phase I , II , et III
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème de désembuage...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
seb

avatar

Nombre de messages : 318
Age : 29
Localisation : Dijon
Date d'inscription : 10/12/2007

MessageSujet: Problème de désembuage...   Ven 14 Déc - 22:16

Bonjour, voila j'aimerais savoir si quelqu'un aurait aussi rencontrer mon probleme que j'ai en ce moment, je m'explique :

Ma titine dors dehors et quand je viens pour la prendre il me faut au minimum 10 minutes de ventilation a fond pour commencer a désembuer le pare brise Mad
Je pense qu'il doit y avoir une fuite dans un join qui provoque une mauvaise etancheité car des fois il y a de la condensation (goutelette d'eau particulierement grosses) du coter interieur du pare brise... Donc bon je ne pense pas trop que ce soit normal...

Voila, si quelqu'un a deja eu ce probleme qu'il se manifeste ! Sinon si j'ai pas de réponse bah j'emenerais ma titine a la concession pour ces vacances...

Merci Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
desmorg

avatar

Nombre de messages : 413
Age : 56
Localisation : 90
Date d'inscription : 09/12/2007

MessageSujet: Re: Problème de désembuage...   Ven 14 Déc - 22:53

seb a écrit:
Bonjour, voila j'aimerais savoir si quelqu'un aurait aussi rencontrer mon probleme que j'ai en ce moment, je m'explique :

Ma titine dors dehors et quand je viens pour la prendre il me faut au minimum 10 minutes de ventilation a fond pour commencer a désembuer le pare brise Mad
Je pense qu'il doit y avoir une fuite dans un join qui provoque une mauvaise etancheité car des fois il y a de la condensation (goutelette d'eau particulierement grosses) du coter interieur du pare brise... Donc bon je ne pense pas trop que ce soit normal...

Voila, si quelqu'un a deja eu ce probleme qu'il se manifeste ! Sinon si j'ai pas de réponse bah j'emenerais ma titine a la concession pour ces vacances...

Merci Wink

C'est peut-être bien le symptôme du filtre d'habitacle qui devient vieux.
La ventilation devient moins efficace.
Mais celà n'explique pas les gouttes néanmoins.
Quand tu parles de ventilation, c'est le chauffage ou la clim ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
seb

avatar

Nombre de messages : 318
Age : 29
Localisation : Dijon
Date d'inscription : 10/12/2007

MessageSujet: Re: Problème de désembuage...   Ven 14 Déc - 23:22

Je parle de la clim je met a fond froid pour que le pare brise se remette a la meme temperature que l'exterieur.

Le filtre d'habitacle a 20000 bornes ?? scratch scratch
Ca m'etonnerais qu'il soit deja naze au bout de si peu de kilometres ou alors ya un probleme, moi je penche plutot pour la solution d'un manque d'etanchetité car la buée et la condensation se mettent quand je suis stationner et meme au bout d'une heure si jle laisse ma titine dehors (comme tout a l'heure) bah toute la buée reviens et sur un si petit laps de temps c'est pas normal...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
desmorg

avatar

Nombre de messages : 413
Age : 56
Localisation : 90
Date d'inscription : 09/12/2007

MessageSujet: Re: Problème de désembuage...   Ven 14 Déc - 23:45

seb a écrit:
Je parle de la clim je met a fond froid pour que le pare brise se remette a la meme temperature que l'exterieur.

Le filtre d'habitacle a 20000 bornes ?? scratch scratch
Ca m'etonnerais qu'il soit deja naze au bout de si peu de kilometres ou alors ya un probleme, moi je penche plutot pour la solution d'un manque d'etanchetité car la buée et la condensation se mettent quand je suis stationner et meme au bout d'une heure si jle laisse ma titine dehors (comme tout a l'heure) bah toute la buée reviens et sur un si petit laps de temps c'est pas normal...
Un filtre d'habitacle s'encrasse bien plus vite qu'un filtre à air ,si tu sais le faire sors le, tu risque d'être surpris !
Par contre si la buée reviens vite c'est le signe de présence d'humidité dans l'habitacle en effet .
Guette voir si tu vois des traces d'eau , tate et soulève la moquette à la recherche d'humidité.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
seb

avatar

Nombre de messages : 318
Age : 29
Localisation : Dijon
Date d'inscription : 10/12/2007

MessageSujet: Re: Problème de désembuage...   Sam 15 Déc - 3:32

La moquette ?? scratch scratch
Tu pense que sa pourrait venir d'ici ? Generalement ya une carroserie en dessous de la moquette lol Laughing Ca m'embeterais bien ca si ta raison... Mais j'vais deja regarder vers le coffre car toute a l'heure quand j'ai repris ma titine la buée était un peu sur le pare brise alors que sur la lunette c'etait deja tout embuée alors qu'il n'y avait plus rien 1 heure avant...

Je vais regarder ca pendant ces vacances car la jsuis a nantes et j'ai pas de garage pour bricoler donc c'est chaud Sad Et sa me saoul de l'amener a la concession car bon ya un garagiste un peu qui fait la guele tout le temps genre quand on lui demande de pas serrer les ecrous de roues a la clé a choc a 20 Dan.m pour pouvoir demonter en cas de probleme.... Mad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
desmorg

avatar

Nombre de messages : 413
Age : 56
Localisation : 90
Date d'inscription : 09/12/2007

MessageSujet: Re: Problème de désembuage...   Sam 15 Déc - 11:03

seb a écrit:
La moquette ?? scratch scratch
Tu pense que sa pourrait venir d'ici ? Generalement ya une carroserie en dessous de la moquette lol Laughing Ca m'embeterais bien ca si ta raison... Mais j'vais deja regarder vers le coffre car toute a l'heure quand j'ai repris ma titine la buée était un peu sur le pare brise alors que sur la lunette c'etait deja tout embuée alors qu'il n'y avait plus rien 1 heure avant...
Si tu a une fuite sur le pare brise ou autre , il y a de grandes chances que ça finisse pas imbiber la moquette.
Une fuite ( même juste un suintement ) au radiateur de chauffage peut aussi amener pas mal de buée mais on le sent à l'odeur.( en principe!
si c'est juste un suintement le liquide s'évapore et génère la buée)
seb a écrit:


Sad Et sa me saoul de l'amener a la concession car bon ya un garagiste un peu qui fait la guele tout le temps genre quand on lui demande de pas serrer les ecrous de roues a la clé a choc a 20 Dan.m pour pouvoir demonter en cas de probleme.... Mad

20 c'est chaud , très chaud même.
Un VL tourne autour de 8 à10.
Un 4x4 Peugeot P4 ( mercedes) se serre à 18, un C25 18 aussi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MisS W

avatar

Nombre de messages : 64
Age : 34
Localisation : Liège, Belgique
Date d'inscription : 12/06/2007

MessageSujet: Re: Problème de désembuage...   Sam 15 Déc - 13:40

J'avoue que j'ai le meme problème aussi... peut etre pas aussi fort mais ça m'embete bcp. Ma titine n'a que 9000 km !
La buée intérieur s'installe super vite, je suis quasiment obligée de rouler tt le tps avec la ventilation sur parbrise!! oui mais à ça moi s'ajouter le prob de baisse de tension dans la voiture... je m'explique... ventilation parbrise = clim enclanchée donc surconsommation electrique et quand je rétrograde de vitesse ou que je m'arrete = grosse baisse de tension générale à la voiture je le vois surtout a mes phares ! très chiant la nuit... Sad
la batterie de ma titine serait elle trop petite?

mais le prob d'humidité à l'intérieur j'ai déja eu aussi sur mon pare brise, vrmt de l'eau aussi...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
desmorg

avatar

Nombre de messages : 413
Age : 56
Localisation : 90
Date d'inscription : 09/12/2007

MessageSujet: Re: Problème de désembuage...   Sam 15 Déc - 15:42

MisS W a écrit:
J'avoue que j'ai le meme problème aussi... peut etre pas aussi fort mais ça m'embete bcp. Ma titine n'a que 9000 km !
La buée intérieur s'installe super vite, je suis quasiment obligée de rouler tt le tps avec la ventilation sur parbrise!! oui mais à ça moi s'ajouter le prob de baisse de tension dans la voiture... je m'explique... ventilation parbrise = clim enclanchée donc surconsommation electrique et quand je rétrograde de vitesse ou que je m'arrete = grosse baisse de tension générale à la voiture je le vois surtout a mes phares ! très chiant la nuit... Sad
la batterie de ma titine serait elle trop petite?

mais le prob d'humidité à l'intérieur j'ai déja eu aussi sur mon pare brise, vrmt de l'eau aussi...

Maintenant que tu en parle en essayant l'auto samedi dernier , j'ai remarqué effectivement que la buée venait sur le pare brise et les latéraux.
J'ai mis ça sur le fait que nous étions 3 dedans .
Quand a ton pb de chute de tension a tu été voir ton conces ?
Peut-être un ralenti trop bas ou un alternateur malade .
Il faudrait mesurer la tension aux bornes de la batt en simulant les conditions.
L'idéal serait un voltmètre branché direct sur la batt et posé dans l'habitacle comme cela tu saurais a combien chute ta tension quand tu remarque tes pbs .
L'idéal serait de mesurer en roulant.
Tu doit avoir +/- 12.5 volts moteur arrété( en théorie 2.2 v par éléments x 6 = 13.2 volts, mais celà ne se vérifie que pour une batterie raide neuve ) et 14.5/14.8 volts moteur en route.
Je préçise que sont des valeurs théoriques d'ordre général.
Je ne peut même pas mesurer vu que ma COLTn'est pas encore là !
Je n'ai toujours pas trouvé de manuel de réparation d'ailleurs , j'aime bien savoir ce qu'il y a dans mon auto !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
seb

avatar

Nombre de messages : 318
Age : 29
Localisation : Dijon
Date d'inscription : 10/12/2007

MessageSujet: Re: Problème de désembuage...   Sam 15 Déc - 16:21

Ah c'est cool qu'il y ai pas mal de réponse, j'ai aussi eu le problème de la chute des tensions mais au ralenti et pour eviter sa je me cale a 2500tr/min au ralenti pour faire debiter l'alternateur et sa ne me le fait plus, quand ta les phares, la clim, le désembuage arrière la batterie a du mal normal...

Autre chose, j'ai effectivement une odeur un peu répugnante quand je met ma ventilation a fond... Je ne sais pas du tout de quoi cela peut provenir...

Et le 20Dan.m c t une image lol comme quoi il me sert ca comme des bourrins et que je suis obliger d'etre aider pour desserrer mes ecrous a la crois, un qui tien et l'autre qui saute sur la croix quand meme... Donc ca doit bien s'approcher du 15Dan.m la... C'est serrer a 8 ou 9 normalement...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
desmorg

avatar

Nombre de messages : 413
Age : 56
Localisation : 90
Date d'inscription : 09/12/2007

MessageSujet: Re: Problème de désembuage...   Sam 15 Déc - 16:34

seb a écrit:
Ah c'est cool qu'il y ai pas mal de réponse, j'ai aussi eu le problème de la chute des tensions mais au ralenti et pour eviter sa je me cale a 2500tr/min au ralenti pour faire debiter l'alternateur et sa ne me le fait plus, quand ta les phares, la clim, le désembuage arrière la batterie a du mal normal...

Autre chose, j'ai effectivement une odeur un peu répugnante quand je met ma ventilation a fond... Je ne sais pas du tout de quoi cela peut provenir...


Pour l'odeur change le filtre d'habitacle, désolé d'insister Smile
Sinon il existe des traitements pour les clim pour justement les odeurs .
Sinon effectivement clim, lunette ar + phares ç'a peut faire bq surtout si c'est sur de petits trajets et que la batt n'a pas bien le temps de recharger.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
seb

avatar

Nombre de messages : 318
Age : 29
Localisation : Dijon
Date d'inscription : 10/12/2007

MessageSujet: Re: Problème de désembuage...   Dim 16 Déc - 0:32

Merci des réponses apportées Wink Je vais voir ce que je pourrais faire pendant ces vacances et vous tiendrais au courant Exclamation
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MisS W

avatar

Nombre de messages : 64
Age : 34
Localisation : Liège, Belgique
Date d'inscription : 12/06/2007

MessageSujet: Re: Problème de désembuage...   Dim 16 Déc - 1:40

oui j'ai déja parler à ma concess pr le prob de tension quand j'ai été pr le premier entretiens mais à ce moment la je ne savais pas encore expliqué exactement ds quelles conditions ça le faisait, maintenant bien.... il me suffit juste de mettre uniquement la ventil sur parbrise et ça le fait... Crying or Very sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
seb

avatar

Nombre de messages : 318
Age : 29
Localisation : Dijon
Date d'inscription : 10/12/2007

MessageSujet: Re: Problème de désembuage...   Dim 16 Déc - 2:52

oO tu as une baisse de tension juste en mettant la ventilation ??? Suspect Suspect

La il doit y avoir un probleme car la ventilation n'es pas un consommateur principal... Peut etre l'alternateur qui est mort ou la batterie mais bon, retourne voir ton concessionnaire car c'est pas normal...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MisS W

avatar

Nombre de messages : 64
Age : 34
Localisation : Liège, Belgique
Date d'inscription : 12/06/2007

MessageSujet: Re: Problème de désembuage...   Dim 16 Déc - 16:08

J'ai une baisse de tension quand je met la ventilation sur parebrise uniquement, sinon les autres positions no prob. Donc a mon avis c'est lié a l'air co...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bugg_Colt
Admin
avatar

Nombre de messages : 370
Age : 31
Localisation : Seine et Marne (77) , FRANCE
Date d'inscription : 10/06/2007

MessageSujet: Re: Problème de désembuage...   Lun 17 Déc - 18:41

Bizzare moi elle dort dehors en ce moment je doit meme gratter le matin parcequ'elle est gelée mais au bout de meme pas 4,5 min ma vitre avant est desambué ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://colt.new-forum.net
brolychan

avatar

Nombre de messages : 76
Age : 36
Localisation : Verdun sur le doubs-Bourgogne-71
Date d'inscription : 24/09/2007

MessageSujet: Re: Problème de désembuage...   Lun 24 Déc - 12:50

ben moi je pars a 5h30 fais -10° et 10 min de ventilation a 30° tout a fond avec le désembuage et la voiture est comme en été .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
seb

avatar

Nombre de messages : 318
Age : 29
Localisation : Dijon
Date d'inscription : 10/12/2007

MessageSujet: Re: Problème de désembuage...   Ven 11 Jan - 4:35

J'ai amener ma titine au concessionaire pr le problème de désembuage et ils n'ont rien trouvés... Ca m'aurait etonné... Rolling Eyes

J'ai eu quelques autre petits soucis comme l'enrouleur de la ceinture qui ne fonctionne plus tres bien et le siege passager qui a beaucoup de mal a se rabattre (faut beaucoup forcer). Pour ceux qui ont aussi ces 2 petits problemes allez faire un tour dans votre concession et pour ma part ca a été réparé nickel Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jjean



Nombre de messages : 3
Localisation : Liège Belgique
Date d'inscription : 04/03/2008

MessageSujet: Re: Problème de désembuage...   Mar 4 Mar - 22:33

MisS W a écrit:
J'avoue que j'ai le meme problème aussi... peut etre pas aussi fort mais ça m'embete bcp. Ma titine n'a que 9000 km !
La buée intérieur s'installe super vite, je suis quasiment obligée de rouler tt le tps avec la ventilation sur parbrise!! oui mais à ça moi s'ajouter le prob de baisse de tension dans la voiture... je m'explique... ventilation parbrise = clim enclanchée donc surconsommation electrique et quand je rétrograde de vitesse ou que je m'arrete = grosse baisse de tension générale à la voiture je le vois surtout a mes phares ! très chiant la nuit... Sad
la batterie de ma titine serait elle trop petite?

mais le prob d'humidité à l'intérieur j'ai déja eu aussi sur mon pare brise, vrmt de l'eau aussi...

Exactement le même problème, vite de la buée et baisse de tension avec la ventilation (sans la clim) a fond....il suffit de mettre la ventilation a moitié sur les pieds et revoila la buée....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeffrey69



Nombre de messages : 8
Date d'inscription : 03/11/2014

MessageSujet: Re: Problème de désembuage...   Lun 3 Nov - 14:54

Bonjour,

Je me permets de relancer le sujet car les symptômes sont les mêmes sur ma voiture.
Voici quelques solutions qui sont équivalentes sur les Smart Forfour partageant le même chassis que la Mitsubishi Colt :
- filtre habitacle (situé derrière la boite à gants) à remplacer à chaque vidange (20 Mkm), c'est pas cher et ça évite la buée quand on emmène 3 copines en boîte :-)
- le clapet de gestion de l'arrivée d'air extérieur, qui est commandé électriquement et peut être en panne.
- pour les baisses de tension, voir le lien suivant pour améliorer la masse : smartmods.co.uk/index.php?page=details&id=3 (pièce pour Smart forofour et Smart Fortwo, adaptable sur la Mitsubishi Colt).
Pour le tuto de remplacement, c'est là : evilution.co.uk/engine/forfour_earth_upgrade.htm

Il n'y a plus de kit forfour en stock mais les kits fortwo s'adaptent très bien aussi et ça change la vie !

Bonne continuation à tous :-)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème de désembuage...   

Revenir en haut Aller en bas
 
Problème de désembuage...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Un nouveau problème de désembuage de la lunette arrière
» Problème de désembuage
» Désembuage lunette arrière (problème)
» problème desembuage avant
» problème dégivrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
COLT ADDICTION :: Colt phase II :: Problemes de vos Colts-
Sauter vers: