COLT ADDICTION

Forum pour passionées de Colt phase I , II , et III
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 j'ai encore crevé!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
doudouCZ3



Nombre de messages : 239
Age : 34
Localisation : bordeaux
Date d'inscription : 30/07/2007

MessageSujet: j'ai encore crevé!   Dim 6 Déc - 14:25

A 80 000 km j'ai encore crevé sur la roue arrière. Cependant après une

visse, un clou, j'ai eu droit sur le même pneu à une clé de cadenas dedans et

la c'était pas réparable. Résultat j'ai du changé le train arrière qui avait

encore 40 / 100 à 8O 000 bornes !


J'ai gardé le bridgestone non crevé pour le mettre dans le compartiment de

roue de secours (ça dépasse en largeur) et je vais le faire monter sur une

jante tole. J'ai acheté un cric hydraulique à 15 euros et j'ai déjà une clé

pour démonter les roues.




Je me suis demandé si les bougies de préchauffage du mazout devaient

être changée à 80 000 mais pour l'instant ça démarre bien et mon scan

jauge II me dit qu'il n'y a pas de code d'erreur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
desmorg

avatar

Nombre de messages : 414
Age : 56
Localisation : 90
Date d'inscription : 09/12/2007

MessageSujet: Re: j'ai encore crevé!   Dim 6 Déc - 16:59

doudouCZ3 a écrit:
et mon scan

jauge II me dit qu'il n'y a pas de code d'erreur.

Slt
C'est quoi ton scan stp .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
doudouCZ3



Nombre de messages : 239
Age : 34
Localisation : bordeaux
Date d'inscription : 30/07/2007

MessageSujet: Re: j'ai encore crevé!   Dim 6 Déc - 21:00

Scan jauge II



http://www.servimg.com/image_preview.php?i=24&u=12592223


Si vous l'achetez en ligne, cherchez le en dollars (conseil).



Je l'ai acheté surtout pour la température d'eau.

C'est branché sous le volant.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
doudouCZ3



Nombre de messages : 239
Age : 34
Localisation : bordeaux
Date d'inscription : 30/07/2007

MessageSujet: Re: j'ai encore crevé!   Dim 6 Déc - 21:01

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
desmorg

avatar

Nombre de messages : 414
Age : 56
Localisation : 90
Date d'inscription : 09/12/2007

MessageSujet: Re: j'ai encore crevé!   Dim 6 Déc - 21:54

Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
doudouCZ3



Nombre de messages : 239
Age : 34
Localisation : bordeaux
Date d'inscription : 30/07/2007

MessageSujet: Re: j'ai encore crevé!   Sam 20 Mar - 21:37

D'ailleurs mon scanjauge c'est pas mal.J'ai un ami qui a une citroen Xsara

(mauvaise idée...) avec presque 900 euros de divers réparations et le

garage refusait de diagnostiquer gratuitement en branchant la valise un

voyant de probleme moteur (sinon 80 euros en plus!!).

Donc je me suis branché avec mon Scanjauge sous le volant et lecture du

code d'erreur (P0220: probleme de position d'ouverture des gaz ou de la

pédale d'accélérateur).J'ai effacé le code et donc l'allumage du voyant.Et

apriori vu le fonctionnement nickel du moteur c'est un probleme de

blindage de cable/ou de capteur vu les infos dispos sur la toile...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: j'ai encore crevé!   

Revenir en haut Aller en bas
 
j'ai encore crevé!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [question] pneu crevé
» Float Tube crevé
» Pneu crevé.
» pneu crevé / qustions diverses
» pneu crevé ras le bol

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
COLT ADDICTION :: Colt phase II :: Histoire et mesaventures...-
Sauter vers: