COLT ADDICTION

Forum pour passionées de Colt phase I , II , et III
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 probleme d'acceleration et voyant moteur allumé

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
gilles41800



Nombre de messages : 2
Date d'inscription : 25/12/2009

MessageSujet: probleme d'acceleration et voyant moteur allumé   Ven 25 Déc - 17:42

Bonjour,

J'ai un souci depuis un petit moment concernant ma CZ3, elle ne monte plus dans les tour au démarrage en accélérant Crying or Very sad Crying or Very sad et le voyant moteur reste allumé .
En sachant que le garage ma changer la pédale d'accélération qui soit disant était défectueuse.
Je l'ai ammener en concession pour un scan du calculateur et ils m'ont enlever plusieurs défauts après avoir passer la valise.... mais ça n'a rien changer Crying or Very sad

Pourriez m'aider à trouver la solution svp ?

Merci d'avance et @ ++
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xander74



Nombre de messages : 137
Date d'inscription : 21/12/2009

MessageSujet: Re: probleme d'acceleration et voyant moteur allumé   Ven 25 Déc - 17:49

elle est de quelle année et elle a combien de km ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gilles41800



Nombre de messages : 2
Date d'inscription : 25/12/2009

MessageSujet: Re: probleme d'acceleration et voyant moteur allumé   Ven 25 Déc - 18:04

Elle est de novembre 2005 et a environ 72000 bornes Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xander74



Nombre de messages : 137
Date d'inscription : 21/12/2009

MessageSujet: Re: probleme d'acceleration et voyant moteur allumé   Ven 25 Déc - 19:28

ah ouais donc la garantie ne passera pas... j'avais eu un probleme similaire sur mon ancienne voiture et aparament le probleme venait d'un probleme au niveau des soupapes qui etai défectueuse et j'avais comme toi le voyant moteur allumé et des trous a l'acceleration (mais cetai une corsa..) essaye de te renseigner

j'espere avoir pu t'éclairer ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Galium

avatar

Nombre de messages : 76
Localisation : Sud-Belgique
Date d'inscription : 01/10/2007

MessageSujet: Re: probleme d'acceleration et voyant moteur allumé   Mar 29 Déc - 16:13

Salut,

gilles41800 a écrit:
...
Je l'ai ammener en concession pour un scan du calculateur et ils m'ont enlever plusieurs défauts après avoir passer la valise.... mais ça n'a rien changer Crying or Very sad

Tu ne te rappelles pas des codes défauts qui ont été effacer par hasard ??
Et qu'elle motorisation,...

@+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.chez-galium.com
Contenu sponsorisé




MessageSujet: Re: probleme d'acceleration et voyant moteur allumé   

Revenir en haut Aller en bas
 
probleme d'acceleration et voyant moteur allumé
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» voyant moteur allumé 1.9D sur Doblo
» [PRB] ralenti instable et voyant moteur allumé
» XB12S, probléme de voyant moteur allumé
» Voyant moteur allumé mais je roule sans aucun soucis apparent
» Voyant moteur allumé constament [xb]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
COLT ADDICTION :: Colt phase II :: Problemes de vos Colts-
Sauter vers: