COLT ADDICTION

Forum pour passionées de Colt phase I , II , et III
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 perte de puissance/problème électrique ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
domdom



Nombre de messages : 5
Age : 61
Date d'inscription : 15/06/2016

MessageSujet: perte de puissance/problème électrique ?   Mer 15 Juin - 19:34

bonjour
colt 1300 cc de janvier 2005 plus de 180000 km au compteur, sans problème !
depuis quelques mois, occasionnellement à la mise en route de la voiture : manque 80 % de puissance,meme
pied au plancher.
la voiture a toujours ete entretenue dans le reseau officiel...mais cette fois ci fiasco, deposée deja trois fois
en payant pour brancher l'ordinateur...qui ne détecte rien d'anormal.
mon epouse a trouvé la solution...attention et cela marche à tous les coups....: dès la mise en route de la voiture et le manque de puissance détecté instantanément, elle retire la clé de contact, ouvre la porte chauffeur, la referme attend le temps que l'éclairage interieur ne se coupe, et remet le contact et tout est ok, cela a toujours
fonctionné dans ces conditions !
je précise que le voyant orange moteur s'allume de temps à autre.
la concession, comme vous problablement, a rigolé discretement de bon coeur.
mais voilà !
qu'en pensez vous, allez sérieusement car nous tenons à notre colt
merci de votre réaction.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jordan62128

avatar

Nombre de messages : 345
Localisation : Marquion
Date d'inscription : 01/09/2014

MessageSujet: Re: perte de puissance/problème électrique ?   Jeu 16 Juin - 13:43

Peut être le debimetre ?
Essaye de débrancher la prise pour voir si il y a une différence ou pas Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Falkenna

avatar

Nombre de messages : 62
Date d'inscription : 27/10/2015

MessageSujet: Re: perte de puissance/problème électrique ?   Ven 17 Juin - 19:47

que tu coupe ok mais pourquoi l'ouverture de porte ? Neutral
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
leyah91

avatar

Nombre de messages : 60
Age : 22
Localisation : Corbeil essonnes
Date d'inscription : 17/06/2014

MessageSujet: Re: perte de puissance/problème électrique ?   Sam 18 Juin - 12:51

Peut être le capteur papillon voire le boîtier ..
Si y'a rien qui vient en accélérant !
Mais bizarre que la valise ne dise rien ..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Falkenna

avatar

Nombre de messages : 62
Date d'inscription : 27/10/2015

MessageSujet: Re: perte de puissance/problème électrique ?   Sam 18 Juin - 14:44

l'ordi ne trouve pas tous, et mon garagiste avait trouvé un code de défaut qui n'était pas noté.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
domdom



Nombre de messages : 5
Age : 61
Date d'inscription : 15/06/2016

MessageSujet: perte de puissance/problème électrique ?   Dim 19 Juin - 22:21

merci de vos avis
je vais donner l'info à un ami pour le test du débimètre.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
domdom



Nombre de messages : 5
Age : 61
Date d'inscription : 15/06/2016

MessageSujet: perte de puissance/problème électrique ?   Lun 20 Juin - 20:02

je pensais ajouter un additif carburant pour le nettoyage des injecteurs .
bonne idée vu ces problèmes et le kilomètrage de la voiture ?
qu'en pensez vous ?
merci de votre info !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Falkenna

avatar

Nombre de messages : 62
Date d'inscription : 27/10/2015

MessageSujet: Re: perte de puissance/problème électrique ?   Ven 24 Juin - 14:35

encore jeune pour les kilomètres
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ColtCZ5



Nombre de messages : 5
Age : 38
Date d'inscription : 26/10/2013

MessageSujet: Re: perte de puissance/problème électrique ?   Ven 23 Sep - 21:22

Bonjour à tous,

à mon tour d'avoir récemment ce problème. J'ai régulièrement des pertes de puissance avec un voyant moteur qui s'allume pas systématiquement : pied au plancher accélération bloquée !!

J'ai passé ma valise générique ODB II qui m'a permis d'identifier un problème au niveau de la sonde lambda (P2627)
Citation :
Adresse 7E8: 4 Codes défaut trouvés:
P2627 - Sde lambda lin.:échappt banc1:conduite équil.courant de pmpe c.c. au -
P0135 - Banc 1-sonde 1 circuit électrique de chauffage Défaut électrique
P0132 - Banc 1-sonde 1 Tension trop forte
P0607 - Module de commande implausible

Les erreurs P0135 et P0132 sont relatives à une bougie de préchauffage qui n'a pas pu être changée (grippée)

J'ai changée la sonde lambda mais ça n'a pas permis de résoudre le problème. Tant que je n'ai pas le voyant moteur allumé je n'ai pas d'erreur mais j'ai quand même des pertes de puissances. Dés que le voyant moteur s'allume j'ai
Citation :
P0401 - Système de recyclage des gaz d'échappement Débit trop faible

D'après ce que j'ai compris il s'agit du recyclage effectué par la vanne EGR qui est trop faible.
Cette vanne a été toute nettoyée par mon mécano il y a maintenant plus de 6 mois : elle n'était d'ailleurs pas très encrassée.

Quelqu'un a-t-il déjà eu ce souci. Quelle a été l"origine du pb ?
Merci pour votre aide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
domdom



Nombre de messages : 5
Age : 61
Date d'inscription : 15/06/2016

MessageSujet: perte de puissance/problème électrique ?   Ven 23 Sep - 22:38

bonsoir à tous

j'ai toujours le meme soucis, colt cz5
j'ai essayé l'additif carburant, sans succès direct pour mon problème de perte de puissance... cela ne va pas plus mal qu'avant, certes.
je depose la voiture la semaine prochaine chez un "pro" de la préparation en voiture compétition spécialisé en électronique afin j'espère de résoudre ce problème qui pour moi est bien electrique qlq part...
si j'ai bien compris, il s'agirait de résoudre le problème en supprimant l'intérieur du pot catalytique et en le remplacant par une système autrement plus simple et repondant aux normes anti pollution.
je ne manque pas de vous tenir au courant !

je suis ouvert à toute réflexion !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
desmorg

avatar

Nombre de messages : 409
Age : 56
Localisation : 90
Date d'inscription : 09/12/2007

MessageSujet: Re: perte de puissance/problème électrique ?   Sam 24 Sep - 11:11

Il y a apparemment le même pb sur un ess et un mazout.
Mef pour les mazout , sur pas mal de mazout actuels , les bougies de préchauffage entrent dans la stratégie moteur car elles marchent en aussi en post chauffage , il n'est donc pas rare de voir des défauts moteur pour simplement des bougies HS donc pour les mazout soyez sur de vos bougies avant d'aller plus loin .
Je ne sais pas si c'est cas sur les Colt mais !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
domdom



Nombre de messages : 5
Age : 61
Date d'inscription : 15/06/2016

MessageSujet: perte de puissance/problème électrique ?   Sam 1 Oct - 18:44

bonjour

je vous tiens au courant comme promis
le garagiste indépendant a raccordé sa valise :
detection du problème directement : vanne papillon des gaz défectueuse...ainsi que la gestion electronique de celui ci si j'ai bien compris
il me propose, en garantissant à 90 % de la réussite le
remplacement de cette vanne, sinon c'est de l'électronique beaucoup plus difficile à cerner...
j'accepte pour un budget de 245 euros tva comprise sans le placement (pas possible d'obtenir le clapet séparément à l'usine)
et
je touche du bois,
après de nombreux tests
depuis hier vendredi après midi...tout est nickel, mais vraiment nickel.
reste à savoir pourquoi mon distributeur officiel Mitsubishi n'a jamais vu cela sur sa valise... et cela a plusieurs
reprises.
ce garagiste indépendant a gagné un client.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ColtCZ5



Nombre de messages : 5
Age : 38
Date d'inscription : 26/10/2013

MessageSujet: Re: perte de puissance/problème électrique ?   Mer 19 Oct - 22:28

Pour ma part, voici mon retour
Il s'agit d'une petite durite coudée qui était percée. C'est elle qui permet de mettre en pression le turbo. Elle se situe entre le moteur et le filtre à air.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: perte de puissance/problème électrique ?   

Revenir en haut Aller en bas
 
perte de puissance/problème électrique ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Comment mesurer une perte électrique ?
» [ AUDI A6 ALLROAD 2.7 tdi an 2008 ] Problème électrique
» Perte de sensibilité dans les doigts de pied
» Urgent: schéma électrique de la pompe à injection d'une 964
» [BMW M3 3.0 L E36] Perte d'un cylindre

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
COLT ADDICTION :: Colt phase II :: Problemes de vos Colts-
Sauter vers: